<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="p:domain_verify" content="cba09b1d7dc963171a59fae6d111f276“/> 
	<title>Pfingsten mit der ganzen Familie - Leben &amp; erziehen | Leben&amp;erziehen</title>
		
	<base href="http://www.leben-und-erziehen.de/" /> 
	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pfingsten ist ein Fest für die ganze Familie. Unsere Bräuche zu Pfingsten gefallen besonders Kindern und lassen sich leicht umsetzen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.leben-und-erziehen.de/allgemein/pfingsten-mit-der-ganzen-familie" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pfingsten mit der ganzen Familie - Leben &amp; erziehen" />
<meta property="og:description" content="Pfingsten ist ein Fest für die ganze Familie. Unsere Bräuche zu Pfingsten gefallen besonders Kindern und lassen sich leicht umsetzen." />
<meta property="og:url" content="http://www.leben-und-erziehen.de/allgemein/pfingsten-mit-der-ganzen-familie" />
<meta property="og:site_name" content="Leben &amp; erziehen" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-05-30T17:10:10+02:00" />
<meta property="article:modified_time" content="2017-05-31T08:48:15+02:00" />
<meta property="og:updated_time" content="2017-05-31T08:48:15+02:00" />
<meta property="og:image" content="http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="1036" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='responsive-menu-group-css' href='http://www.leben-und-erziehen.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-menu-data/css/responsive-menu-1.css,wp-content/plugins/galerie/style.css,wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css,wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css,wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css,wp-content/plugins/responsive-flipbook/assets/css/style.min.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/bp-lue2/css/tabcontent.css,wp-content/themes/bp-lue2/css/main.css,wp-content/themes/bp-lue2/css/adplayer.min.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.leben-und-erziehen.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='lue_slick-group-css' href='http://www.leben-und-erziehen.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bp-lue2/slick/slick.css,wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leben-und-erziehen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.leben-und-erziehen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/www.leben-und-erziehen.de\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/www.leben-und-erziehen.de\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leben-und-erziehen.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/galerie/main.js,wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js,wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js,wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js'></script>
<link rel='https://api.w.org/' href='http://www.leben-und-erziehen.de/wp-json/' />
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->	<link rel="icon" href="http://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/images/favicon.png" type="image/png">
	<link rel="alternate" type="application/rss+xml" title="Leben &amp; erziehen RSS Feed" href="http://www.leben-und-erziehen.de/feed" />	
	<link href='http://fonts.googleapis.com/css?family=Oxygen:400,700,300' rel='stylesheet' type='text/css'>


	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-282307-18']);
	  _gaq.push(['_setSiteSpeedSampleRate', 100]);  	  
	  _gaq.push(['_gat._anonymizeIp']);   
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>

		

<!-- Anfang Werbehead -->
<!-- SZM Version 2.0-->
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 
		<!-- /SZM 2.0 -->
<!-- Anfang Praeludium -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_lebenunderziehen.min.js"></script>


<!-- Ende Praeludium -->

<!-- Ende Werbehead fuer Rubrik <geburtundbaby> von 31.05.2017 - 08:53:53 Uhr -->

<!-- Seite ist nicht mobil. -->



<!-- Facebook Conversion Code for Aufrufe von Schlüsselseiten - Stefanie Müller 1 -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6027582365405', {'value':'0.00','currency':'EUR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6027582365405&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>

</head>

<body class="post-template-default single single-post postid-57780 single-format-standard desktop responsive-menu-slide-left" id="bp-default" onload="checkStroeer();">
<div id="top"></div>
<div class="mobileheader"><a href="http://www.leben-und-erziehen.de"><img src="http://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/images/lue-mobile-logo.png" alt=""/></a></div>

	
		<!--SZM VERSION="2.0"-->
		<script		type="text/javascript">		
		var iam_data = {
		"st":"leberzie",
		"sv":"in",
		"cp":"geburtundbaby",
		"co":"geburtundbaby"
		}
		iom.c(iam_data,1);
		</script>
		<!--/SZM-->
		<!--www.leben-und-erziehen.de/allgemein/pfingsten-mit-der-ganzen-familie-->
		
<!--img src="wp-content/themes/bp-lue2/images/wartungsarbeiten.png" /><br /-->
		<div id="center" >
		<!-- Anfang Zaehlpixel --><!-- begin nuggad targeting -->
			<script type="text/javascript" language="JavaScript">
			var n_pbt = "";
			</script>
			<script type="text/javascript" src="http://si.nuggad.net/rc?nuggn=571289945&nuggsid=677972925&nuggtg=geburtundbaby"></script>
		<!-- end nuggad targeting -->    
<!-- Ende Zaehlpixel fuer Rubrik <geburtundbaby> von 31.05.2017 - 08:53:53 Uhr -->
	<div id="bannerstroeertop" >
		
<!-- Anfang Werbebanner -->

<!-- Anfang Banner -->
<div id="div-gpt-ad-banner">
<script>
SDM_block='SDM_block_banner';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'lebenunderziehen.de_sd';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Baby';

// dynamic slot-sizes
SDM_szkey = 'SDM_sz_banner';
window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '728x90,728x180,770x250,970x250';
window[SDM_szkey] = window[SDM_szkey].split(',');
var GPT_szArr_banner = new Array();
for (i=0; i<window[SDM_szkey].length; i++) {
  var tmp = window[SDM_szkey][i].split("x");
  tmp[0] = +tmp[0];
  tmp[1] = +tmp[1];
  GPT_szArr_banner.push(tmp);
}

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_banner;
    googletag.cmd.push(function() {
      if ('brsl' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=brsl';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_banner = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, GPT_szArr_banner, 'div-gpt-ad-banner').addService(googletag.pubads());
      googletag.display('div-gpt-ad-banner');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>
<!--/adtag/Adtags/geburtundbaby/brsl_banner.html-->
<!-- Ende Banner-->

<!-- Ende Werbebanner fuer Rubrik <geburtundbaby> von 31.05.2017 - 08:53:53 Uhr -->
	</div>
	<div style="clear:both;"></div>
	<div id="bannerstroeerleft">
		<!-- begin ad tag: P4444.si.lebenunderziehen.de_de/geburtundbaby (tile=2) (120x600,160x600,200x600,300x600) --> 
		<!--
			<script language="JavaScript" type="text/javascript"> 
				ord = (typeof(ord)!='undefined') ? ord : Math.random()*10000000000000000; 
				document.write('<scr'+'ipt language="JavaScript" src="http://ad.de.doubleclick.net/adj/P4444.si.lebenunderziehen.de_de/geburtundbaby;sz=120x600,160x600,200x600,300x600;tile=2;kw=;'+n_pbt+';key=value;ord='+ord+'?" type="text/javascript"></scr'+'ipt>'); 
			</script> 
			<noscript> 
				<a href="http://ad.de.doubleclick.net/jump/P4444.si.lebenunderziehen.de_de/geburtundbaby;sz=120x600,160x600,200x600,300x600;tile=2;kw=;key=value;ord=123456789?" target="_blank"> 
					<img src="http://ad.de.doubleclick.net/ad/P4444.si.lebenunderziehen.de_de/geburtundbaby;sz=120x600,160x600,200x600,300x600;tile=2;kw=;key=value;ord=123456789?" border="0" alt="">
				</a> 
			</noscript> 
			-->
		<!-- End ad tag -->		
	</div>



	<div id="wrapper">
   <div id="header">
   	<ul id="topnav" class="menu"><li id="menu-item-43027" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43027"><a href="http://www.leben-und-erziehen.de/tag/gewinnspiele">Gewinnspiele</a></li>
<li id="menu-item-49272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49272"><a href="http://www.leben-und-erziehen.de/unsere-downloads">Downloads</a></li>
<li id="menu-item-43151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43151"><a href="http://www.leben-und-erziehen.de/unsere-zeitschriften">Unsere Zeitschriften</a></li>
<li id="menu-item-43030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43030"><a target="_blank" href="http://www.leben-und-erziehen.de/abo">Abo-Shop</a></li>
<li id="menu-item-43032" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-43032"><a href="http://www.leben-und-erziehen.de/allgemein/newsletter">Newsletter</a></li>
<li id="menu-item-43033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43033"><a target="_blank" href="https://twitter.com/Lebenerziehen"><img src="http://leben-und-erziehen.de/wp-content/themes/bp-lue2/images/twitter.png" style="height: 14px; width: auto;" /></a></li>
<li id="menu-item-43034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43034"><a target="_blank" href="https://www.facebook.com/lebenunderziehen"><img src="http://leben-und-erziehen.de/wp-content/themes/bp-lue2/images/fb.png" style="height: 14px; width: auto;"/></a></li>
</ul>   <div class="header"><a href="http://www.leben-und-erziehen.de"><img src="http://www.leben-und-erziehen.de/wp-content/uploads/2015/06/leben-und-erziehen-head.jpg" alt=""/></a></div>
      <nav>
        <div id="navigation" role="navigation" class="nav1">
          <ul id="nav" class="menu"><li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-255"><a title="Schwangerschaft" href="http://www.leben-und-erziehen.de/schwangerschaft">Schwangerschaft</a>
<ul class="sub-menu">
	<li id="menu-item-43050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43050"><a href="http://www.leben-und-erziehen.de/schwangerschaft/schwanger-werden">Schwanger werden</a></li>
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43051"><a href="http://www.leben-und-erziehen.de/schwangerschaft/schwangerschaftskalender">Schwangerschaftskalender</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43052"><a href="http://www.leben-und-erziehen.de/schwangerschaft/vorsorge-in-der-schwangerschaft">Vorsorge in der Schwangerschaft</a></li>
	<li id="menu-item-43048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43048"><a href="http://www.leben-und-erziehen.de/schwangerschaft/ernaehrung-in-der-schwangerschaft">Ernährung in der Schwangerschaft</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43049"><a href="http://www.leben-und-erziehen.de/schwangerschaft/schwanger-im-job">Schwanger im Job</a></li>
</ul>
</li>
<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43055"><a href="http://www.leben-und-erziehen.de/geburt">Geburt</a>
<ul class="sub-menu">
	<li id="menu-item-43057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43057"><a href="http://www.leben-und-erziehen.de/geburt/geburtsvorbereitung">Geburtsvorbereitung</a></li>
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43056"><a href="http://www.leben-und-erziehen.de/geburt/die-geburt-geht-los">Die Geburt geht los</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43058"><a href="http://www.leben-und-erziehen.de/geburt/kaiserschnitt">Kaiserschnitt</a></li>
	<li id="menu-item-43059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43059"><a href="http://www.leben-und-erziehen.de/geburt/nachsorge">Nachsorge</a></li>
</ul>
</li>
<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43066"><a href="http://www.leben-und-erziehen.de/baby">Baby</a>
<ul class="sub-menu">
	<li id="menu-item-43074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43074"><a href="http://www.leben-und-erziehen.de/baby/namen">Namen</a></li>
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43068"><a href="http://www.leben-und-erziehen.de/baby/babyausstattung">Babyausstattung</a></li>
	<li id="menu-item-43071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43071"><a href="http://www.leben-und-erziehen.de/baby/entwicklungskalender">Entwicklungskalender</a></li>
	<li id="menu-item-43952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43952"><a href="http://www.leben-und-erziehen.de/baby/schlafen-baby">Schlafen</a></li>
	<li id="menu-item-43953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43953"><a href="http://www.leben-und-erziehen.de/baby/stillen-und-fuettern-mit-dem-flaeschchen">Stillen und füttern mit dem Fläschchen</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43069"><a href="http://www.leben-und-erziehen.de/baby/babypflege">Babypflege</a></li>
	<li id="menu-item-43073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43073"><a href="http://www.leben-und-erziehen.de/baby/gesundheit">Gesundheit</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43070"><a href="http://www.leben-und-erziehen.de/baby/eltern-mit-baby">Eltern mit Baby</a></li>
	<li id="menu-item-43075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43075"><a href="http://www.leben-und-erziehen.de/baby/spielen-mit-babys">Spielen mit Babys</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43067"><a href="http://www.leben-und-erziehen.de/baby/baby-ernaehrung">Baby Ernährung</a></li>
	<li id="menu-item-43072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43072"><a href="http://www.leben-und-erziehen.de/baby/erziehung-baby">Erziehung</a></li>
</ul>
</li>
<li id="menu-item-43076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43076"><a href="http://www.leben-und-erziehen.de/kleinkind">Kleinkind</a>
<ul class="sub-menu">
	<li id="menu-item-43080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43080"><a href="http://www.leben-und-erziehen.de/kleinkind/gesundheit-pflege">Gesundheit &#038; Pflege</a></li>
	<li id="menu-item-43081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43081"><a href="http://www.leben-und-erziehen.de/kleinkind/schlafen-kleinkind">Schlafen</a></li>
	<li id="menu-item-43082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43082"><a href="http://www.leben-und-erziehen.de/kleinkind/spiele-fur-kleinkinder">Spiele für Kleinkinder</a></li>
	<li id="menu-item-43079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43079"><a href="http://www.leben-und-erziehen.de/kleinkind/erziehung-kleinkind">Erziehung</a></li>
	<li id="menu-item-43078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43078"><a href="http://www.leben-und-erziehen.de/kleinkind/ernahrung-bei-kleinkindern">Ernährung bei Kleinkindern</a></li>
	<li id="menu-item-43077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43077"><a href="http://www.leben-und-erziehen.de/kleinkind/entwicklung-von-kleinkindern">Entwicklung von Kleinkindern</a></li>
</ul>
</li>
<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43083"><a href="http://www.leben-und-erziehen.de/kindergarten">Kindergarten</a>
<ul class="sub-menu">
	<li id="menu-item-43087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43087"><a href="http://www.leben-und-erziehen.de/kindergarten/vorbereitung-auf-den-kindergarten">Vorbereitung auf den Kindergarten</a></li>
	<li id="menu-item-43086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43086"><a href="http://www.leben-und-erziehen.de/kindergarten/spielen-foerdern">Spielen &#038; fördern</a></li>
	<li id="menu-item-43084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43084"><a href="http://www.leben-und-erziehen.de/kindergarten/gesundheit-kindergarten">Gesundheit</a></li>
	<li id="menu-item-43085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43085"><a href="http://www.leben-und-erziehen.de/kindergarten/probleme-im-kindergarten">Probleme im Kindergarten</a></li>
	<li id="menu-item-43088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43088"><a href="http://www.leben-und-erziehen.de/kindergarten/vorschule">Vorschule</a></li>
</ul>
</li>
<li id="menu-item-43089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43089"><a href="http://www.leben-und-erziehen.de/schulkind">Schulkind</a>
<ul class="sub-menu">
	<li id="menu-item-43090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43090"><a href="http://www.leben-und-erziehen.de/schulkind/einschulung">Einschulung</a></li>
	<li id="menu-item-43093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43093"><a href="http://www.leben-und-erziehen.de/schulkind/gesundheit-ernaehrung">Gesundheit &#038; Ernährung</a></li>
	<li id="menu-item-43091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43091"><a href="http://www.leben-und-erziehen.de/schulkind/erziehung-schulkind">Erziehung</a></li>
	<li id="menu-item-43094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43094"><a href="http://www.leben-und-erziehen.de/schulkind/probleme-in-der-schule">Probleme in der Schule</a></li>
	<li id="menu-item-43092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43092"><a href="http://www.leben-und-erziehen.de/schulkind/freizeit">Freizeit</a></li>
	<li id="menu-item-43095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43095"><a href="http://www.leben-und-erziehen.de/schulkind/schule-und-familie">www.schule-und-familie.de</a></li>
</ul>
</li>
<li id="menu-item-43096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43096"><a href="http://www.leben-und-erziehen.de/baby/eltern-mit-baby">Eltern</a>
<ul class="sub-menu">
	<li id="menu-item-56309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56309"><a href="http://www.leben-und-erziehen.de/tag/elternzeit">Elterngeld/Elternzeit</a></li>
	<li id="menu-item-56310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56310"><a href="http://www.leben-und-erziehen.de/tag/Partnerschaft">Partnerschaft</a></li>
	<li id="menu-item-56313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56313"><a href="http://www.leben-und-erziehen.de/tag/haushalt">Haushalt</a></li>
	<li id="menu-item-56311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56311"><a href="http://www.leben-und-erziehen.de/tag/kreativ">Kreativ</a></li>
</ul>
</li>
<li id="menu-item-43105" class="hidemenuitem menu-item menu-item-type-custom menu-item-object-custom menu-item-43105"><a href="http://www.abo.leben-und-erziehen.de/">Abo/Shop</a></li>
<li id="menu-item-43162" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page menu-item-43162"><a href="http://www.leben-und-erziehen.de/unsere-zeitschriften">Unsere Zeitschriften</a></li>
<li id="menu-item-43106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43106"><a href="http://www.leben-und-erziehen.de/tag/glueckwuensche">Glückwünsche</a></li>
<li id="menu-item-43103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43103"><a href="http://leben-und-erziehen.de/baby/eltern-mit-baby/online-quiz-was-wissen-sie-ueber">Quizze</a></li>
<li id="menu-item-43223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43223"><a href="http://www.leben-und-erziehen.de/blogs">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-43226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43226"><a href="http://www.leben-und-erziehen.de/nadines-blog">Nadines Blog</a></li>
	<li id="menu-item-43227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43227"><a href="http://www.leben-und-erziehen.de/martinas-tagebuch">Martinas Tagebuch</a></li>
	<li id="menu-item-49066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49066"><a href="http://www.leben-und-erziehen.de/redaktionsblog">Redaktionsblog</a></li>
	<li id="menu-item-51241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51241"><a href="http://www.leben-und-erziehen.de/steffis-schwangerschafts-blog">Steffis Schwangerschafts-Blog</a></li>
	<li id="menu-item-54818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54818"><a href="http://www.leben-und-erziehen.de/steffis-baby-blog">Steffis Baby-Blog</a></li>
</ul>
</li>
<li id="menu-item-43104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43104"><a href="http://www.leben-und-erziehen.de/e-books-aus-der-leben-erziehen-redaktion">E-Books</a></li>
<li id="menu-item-49273" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page menu-item-49273"><a href="http://www.leben-und-erziehen.de/unsere-downloads">Downloads</a></li>
<li id="menu-item-43459" class="hidemenuitem menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43459"><a href="http://www.leben-und-erziehen.de/tag/gewinnspiele">Gewinnspiele</a></li>
<li id="menu-item-43461" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-post menu-item-43461"><a href="http://www.leben-und-erziehen.de/allgemein/newsletter">Newsletter</a></li>
</ul>        </div>  
      </nav>
      <div class="clear"></div>
   </div>
   <div class="container">
      <div class="searchbar">
			<div id="breadcrumb">
				<img id="breadcrumbhome" src="http://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/images/breadcrumb-home.png" alt="" title="" /> 
				<div style="display:inline" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<!-- Breadcrumb NavXT 5.7.0 -->
<a title="Leben &amp; erziehen" href="http://www.leben-und-erziehen.de" itemprop="url"><span itemprop="title">Leben &amp; erziehen</span></a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zum Allgemein Kategorie-Archiv." href="http://www.leben-und-erziehen.de/allgemein" class="taxonomy category"><span property="name">Allgemein</span></a><meta property="position" content="2"></span> &gt; <a title="Pfingsten mit der ganzen Familie" href="http://www.leben-und-erziehen.de/allgemein/pfingsten-mit-der-ganzen-familie" itemprop="url"><span itemprop="title">Pfingsten mit der ganzen Familie</span></a>	
				</div>
			</div>
      			  		<div id="headernl">
	  		<img id="envelope" src="http://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/images/new-email-interface-symbol-of-black-closed-envelope.png" alt="Newsletter" title="" /> 
	  		<span>Mit dem Newsletter aktuelle Tipps und Infos erhalten.</span>
	  		<a onclick="_gaq.push(['_trackEvent',  'Mobile Teaser', 'Klick', 'Newsletter Button Leiste oben']);" target="_blank" href="http://www.leben-und-erziehen.de/allgemein/newsletter">&#10095; Jetzt anmelden</a>
	  		<div class="clear"></div>
	  		</div>

	  		<div id="suche">
      		<form role="search" method="get" class="search-form" action="http://www.leben-und-erziehen.de/">
					<input type="search" class="search-field" value="" name="s" />
				<button type="submit" class="search-submit">GO</button>
			</form>
			
	  		</div>	

      </div>
      <div class="clear"></div>
      <div class="hr"></div>

      <div class="clear"></div>

      <div class="clear"></div>

      <div class="content">
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Platzieren Sie diese Render-Anweisung an einer geeigneten Stelle. -->
<script type="text/javascript">


  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


	<section>
		<article> 
			<div id="singlearticle">
								
				<div id="articlemeta">30. Mai 2017</div>

				<div id="social_snippets_oben">
					<div id="gplusbtn">
						<a data-pin-do="buttonBookmark" href="https://www.pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
					</div>
					<div id="fbbtn">
						<div class="fb-like" data-href="http://www.leben-und-erziehen.de/allgemein/pfingsten-mit-der-ganzen-familie" data-send="false" data-layout="button_count" data-width="200" data-show-faces="true"></div>					</div>
					<div id="twbtn">
						<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</div>
				<div class="clear"></div>

				<div class="clear"></div>
				
				<hr />
				<h2 id="pinki">Diese Pfingstbräuche gefallen Eltern und Kindern</h2>
				<h1>Pfingsten mit der ganzen Familie</h1>
				<div class="articleimagevert">
					<a href="http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-800x488.jpg" title="Pfingsten mit der ganzen Familie" ><img width="340" height="207" src="http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-340x207.jpg" class="attachment-dreihundertvierzig size-dreihundertvierzig wp-post-image" alt="Diese Pfingstbräuche gefallen Eltern und Kindern" srcset="http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-340x207.jpg 340w, http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-90x55.jpg 90w, http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-200x122.jpg 200w, http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-768x468.jpg 768w, http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-800x488.jpg 800w, http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-700x427.jpg 700w, http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-300x183.jpg 300w, http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-280x171.jpg 280w, http://www.leben-und-erziehen.de/wp-content/uploads/2017/05/pfingsten_ft_93705473_M-600x366.jpg 600w" sizes="(max-width: 340px) 100vw, 340px" /></a>
					<div class="bildunterschriftvert">		
						<span>© andal1991/Fotolia.com</span>					</div>



										
					
				
				</div>
				<div id="articletext">
					<p><strong>Weihnachten, Ostern und Pfingsten: Das sind die höchsten christlichen Feste. Über viele Jahrhunderte haben sich dazu Traditionen entwickelt, die heute einfach dazugehören. Hier haben wir drei Bräuche für euch, die der ganzen Familie gefallen.</strong><br />
<span id="more-57780"></span><br />
Christen feiern Pfingsten 49 Tage <a href="http://www.leben-und-erziehen.de/allgemein/mama-was-feiern-wir-eigentlich-an-ostern" target="_blank">nach der Auferstehung Jesu am Ostersonntag</a>, weil sich &#8211; so steht es in der Bibel &#8211; dann der Heilige Geist den Jüngern und Aposteln zeigte: Sie nahmen gerade an einem jüdischen Erntedankfest teil, als der Heilige Geist über sie kam. Plötzlich konnten sie deshalb verschiedene Sprache sprechen und vielen Menschen von Jesus erzählen. Dadurch ließen sich Viele in Jerusalem taufen und die erste christliche Gemeinde entstand.</p>
<p><strong>Diese Pfingstbräuche gibt es bei uns:</strong></p>
<h2>Pfingstochse</h2>
<p>Die Pfingstochsen-Tradition kommt aus der Landwirtschaft: Die Bauern führten ihre Herde an Pfingsten das erste Mal auf die Weide und schmückten den prächtigsten Ochsen mit Blumen. <strong>Als Pfingstochse bezeichnet man heute aber auch das Familienmitglied, das an Pfingsten am längsten schläft.</strong> Früher hat man denjenigen sogar geschmückt und in einer Schubkarre durchs Dorf gefahren – lässt sich das heute vielleicht durch eine Runde im Bobbycar ersetzen?</p>
<h2>Pfingstbuschen</h2>
<p>Eltern hängen für ihre Kinder einen Pfingstbuschen auf: <strong>Sie binden Birkenzweige mit einem weißen Band zusammen und machen frisch gebackene Tauben aus Rührteig daran fest.</strong> Lecker!</p>
<h2>Pfingstkönig</h2>
<p>Der Pfingstkönig wird beim Ringstechen gekürt. Kleine und große Reiter traben auf ihren Pferden um einen Baum, an dem ein Band mit einem Ring herunterhängt. <strong>Wer die meisten Stäbe durch den Ring geworfen hat, wurde zum Pfingstkönig gekürt.</strong> In vielen Gemeinden gibt es im Anschluss einen Fest-Umzug. Der Pfinstkönig lässt sich natürlich auch ohne Pferde ermitteln: Wer wird im Vorbeilaufen die meisten Bälle durch einen Reifen oder in einen Eimer?<br />
Mit diesen Bräuchen bereitet das Pfingstfest noch mehr Freude. Gibt es am Nachmittag noch einen leckeren Kuchen, ist die ganze Familie zufrieden. Wie wär&#8217;s zum Beispiel mit einem selbst gemachten Erdbeer-Quarkherz? <a href="http://www.leben-und-erziehen.de/allgemein/rezepte-fuer-muttertag-erdbeer-quarkherz">Hier</a> geht&#8217;s zum Rezept.</span></p>
					
				</div>
				
				<p></p>
				
				
				<div id="social_snippets_unten">
					<div id="gplusbtn">
						<a data-pin-do="buttonBookmark" href="https://www.pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
					</div>
					<div id="fbbtn">
						<div class="fb-like" data-href="http://www.leben-und-erziehen.de/allgemein/pfingsten-mit-der-ganzen-familie" data-send="false" data-layout="button_count" data-width="200" data-show-faces="true"></div>					</div>
					<div id="twbtn">
						<a href="https://twitter.com/share" class="twitter-share-button" data-lang="de">Twittern</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</div>
				<div class="clear"></div>
				
							</div>
		</article>
	</section>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/allgemein/pfingsten-mit-der-ganzen-familie#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.leben-und-erziehen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="23901d23ab"  name="5b8f08e55c"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "42e55de30a570201e1f05195b7308ec3" );document.getElementById("23901d23ab").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='57780' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	





			
        </div>
      
      <div class="sidebar">
	


	<div id="custom_post_widget-34" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><p><!-- Beim Aktualisieren Widget cache leeren nicht vergessen --></p>
<div id="Heftpraesentation">
<div class="h3stylesidebar">Neu am Kiosk</div>
<div id="HeftpraesentationIMG"><a href="http://www.leben-und-erziehen.de/heft-ausgaben" target="_blank"><img class="aligncenter wp-image-56534 size-medium" src="http://www.leben-und-erziehen.de/wp-content/uploads/2017/04/cover.jpg" alt="cover" width="200" height="266" /></a></div>
<div class="clear"></div>
<p><!--p style="text-align: center;"><a onclick="_gaq.push(['_trackEvent', ' HeftPraesentation ', 'Klick', 'Online blaettern Link']);" href="http://www.leben-und-erziehen.de/vorschau/Default.html%20">Jetzt online reinblättern</a></p-->
<div id="HeftpraesentationLinks">
<a href="#le0617" data-fb-id="le0617" data-fb-fs="#ededed|95|true" class="rfbwp-popup-book ">» Online reinblättern</a>
<p><a title="Leben &amp; erziehen abonnieren" href="http://www.leben-und-erziehen.de/abo">» Heft abonnieren</a></p>
</div>
<p><a href="http://www.leben-und-erziehen.de/abo"><img class="geschenk aligncenter wp-image-43116 size-full" src="http://www.leben-und-erziehen.de/wp-content/uploads/2015/11/lue-praemie-1911151.jpg" alt="babydrachen4" width="270" height="186" /></a></p>
</div>
</div><div id="text-4" class="widget widget_text widget-widget_text">			<div class="textwidget">
<!-- Anfang Medium Rectangle in der Sidebar -->

<!-- Anfang Medium Rectangle Sidebar -->
<div id="div-gpt-ad-rectangle">
<script>
SDM_block='SDM_block_rectangle';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'lebenunderziehen.de_sd';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Baby';

// dynamic slot-sizes
SDM_szkey = 'SDM_sz_rectangle';
window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '300x250';
window[SDM_szkey] = window[SDM_szkey].split(',');
var GPT_szArr_rectangle = new Array();
for (i=0; i<window[SDM_szkey].length; i++) {
  var tmp = window[SDM_szkey][i].split("x");
  tmp[0] = +tmp[0];
  tmp[1] = +tmp[1];
  GPT_szArr_rectangle.push(tmp);
}

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_rectangle;
    googletag.cmd.push(function() {
      if ('brsl' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=brsl';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_rectangle = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, GPT_szArr_rectangle, 'div-gpt-ad-rectangle').addService(googletag.pubads());
      googletag.display('div-gpt-ad-rectangle');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>
<!--/adtag/Adtags/geburtundbaby/brsl_rectangle.html-->
<!-- Ende Medium Rectangle Sidebar -->

<!-- Ende Medium Rectangle in der Sidebar fuer Rubrik <geburtundbaby> von 31.05.2017 - 08:53:53 Uhr -->
</div>
		</div><div id="custom_post_widget-36" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><aside>
<div id="nlboxneu"><img class="alignnone size-full wp-image-43168" src="http://www.leben-und-erziehen.de/wp-content/uploads/2012/10/newsletter-banner.jpg" alt="newsletter-banner" width="480" height="207" />
<div id="nlboxneubottom"><form action="allgemein/newsletter" method="post">
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top"><input id="nl_input" name="email" type="text" /></td>
<td valign="top"><input id="nl_button" type="submit" value="GO" /></td>
</tr>
</tbody>
</table>
</form></div>
</div>
</aside></div><div id="polls-widget-4" class="widget widget_polls-widget widget-widget_polls-widget"><div class="h3stylesidebar">Umfrage</div><div id="polls-47" class="wp-polls">
	<form id="polls_form_47" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_47_nonce" name="wp-polls-nonce" value="bae04bb42a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="47" /></p>
		<p style="text-align: center;"><strong>Habt ihr euren Sommerurlaub schon geplant?</strong></p><div id="polls-47-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-178" name="poll_47" value="178" /> <label for="poll-answer-178">Ja, wir sind Frühbucher.</label></li>
		<li><input type="radio" id="poll-answer-179" name="poll_47" value="179" /> <label for="poll-answer-179">Geplant ja, aber noch nicht fest gebucht.</label></li>
		<li><input type="radio" id="poll-answer-180" name="poll_47" value="180" /> <label for="poll-answer-180">Nein, das entscheiden wir immer kurzfristig.</label></li>
		<li><input type="radio" id="poll-answer-181" name="poll_47" value="181" /> <label for="poll-answer-181">Dieses Jahr fahren wir nicht weg.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(47);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(47); return false;" title="Ergebnis anzeigen">Ergebnis anzeigen</a></p></div>
	</form>
</div>
<div id="polls-47-loading" class="wp-polls-loading"><img src="http://www.leben-und-erziehen.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.leben-und-erziehen.de/umfragen-archiv">Fr&uuml;here Umfragen</a></li></ul></div>		
		
		
			  
	
				
			
			
	
		 
	<div id="text-5" class="widget widget_text widget-widget_text">			<div class="textwidget"><ul class="tabs"><li><a href="#view1"><p style="text-align: center;">Glückwünsche</p></a></li><li><a href="#view2"><p style="text-align: center;">Rezepte</p></a></li><li><a href="#view3"><p style="text-align: center;">Downloads</p></a></li></ul><div class="tabcontents"><div id="view1"><h3 style="text-align: left;">Geburt, Taufe, Familienfeste und mehr besonderen Anlässe</h3>
<h3 style="text-align: left;"><a href="http://www.leben-und-erziehen.de/tag/glueckwuensche"><img class="alignnone size-full wp-image-17410" src="http://www.leben-und-erziehen.de/wp-content/uploads/2013/03/baby_taufe_sh_111240041-280x170.jpg" alt="Downloads-480" width="280" height="170" /></a></h3>
<a href="http://www.leben-und-erziehen.de/tag/glueckwuensche">Die schönsten Glückwünsche und Sprüche für jeden Anlass.</a></div><div id="view2"><h3 style="text-align: left;">Rezepte für die ganze Familie</h3>
<h3 style="text-align: left;"><a href="http://www.leben-und-erziehen.de/kochen"><img class="alignnone size-full wp-image-46110" src="http://www.leben-und-erziehen.de/wp-content/uploads/2012/11/shutterstock_37858567-280x170.jpg" alt="" /></a></h3>
<a href="http://www.leben-und-erziehen.de/kochen">Babybrei-Rezepte, Vegetarisches, Fingerfood - Leckeres für kleine Kinder &amp; die ganze Familie</a></div><div id="view3"><h3 style="text-align: left;">Infos, Adressen und Anleitungen</h3>
<h3 style="text-align: left;"><a href="http://www.leben-und-erziehen.de/unsere-downloads"><img class="alignnone size-full wp-image-43174" src="http://www.leben-und-erziehen.de/wp-content/uploads/2012/01/mama_krank_info_ft_49836902-280x170.jpg" alt="Rezepte-480" width="280" height="170" /></a></h3>
<a href="http://www.leben-und-erziehen.de/unsere-downloads">Elterngeld, Handarbeiten, Schrei-Beratung, Basteln uvm.</a></div></div></div>
		</div><div id="custom_post_widget-37" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><a href="http://www.leben-und-erziehen.de/blog/schwangerschaft/schwangerschaftskalender/1-bis-4-schwangerschaftswoche"><img class="alignnone wp-image-43170 size-full" src="http://www.leben-und-erziehen.de/wp-content/uploads/2012/11/schwanger_480.jpg" alt="schwanger_480" width="480" height="209" /></a></div><div id="custom_post_widget-38" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><a href="http://www.leben-und-erziehen.de/baby/gesundheit/special-die-u-untersuchungen"><img class="alignnone size-full wp-image-43172" src="http://www.leben-und-erziehen.de/wp-content/uploads/2012/11/Untersuchung_480.jpg" alt="Untersuchung_480" width="480" height="209" /></a></div><div id="custom_post_widget-40" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><p><a title="Kinderzeitschriften" target="_blank" href="https://ssl.sailer-verlag.de/ziele/ziel_lue.php?abez=Lue_Standard"><img title="Kinderzeitschriften" alt="" src="http://www.leben-und-erziehen.de/wp-content/uploads/2015/12/Banner_Kinderzeitschrift_300x250.gif" width="300" /></a></p>
</div>
	</div>

      <div class="clear"></div>
</div>
 <div class="footer">
      <div class="footerbildwrapper"><div class="footerbild"></div></div>
      <div class="end">
        <!-- <a href="nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a><span class="trenn">&nbsp;</span> -->
        <a href="/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a><span class="trenn">&nbsp;</span>
        <a href="/mediadaten" title="Mediadaten">Mediadaten</a><span class="trenn">&nbsp;</span>
        <a href="/impressum" title="Impressum">Impressum</a><span class="trenn">&nbsp;</span> 
        <a href="/beitraege" title="Foren-Archiv">Foren-Archiv</a>    
      </div>
    </div>
    
    </div><!-- Ende Div wrapper --> 
    </div> <!-- Ende Div Center -->
	<div id="bannerstroeerright" style="margin-top:10px; margin-left:10px;" >
		
<!-- Anfang Sky -->

<!-- Anfang Sky -->
<div id="div-gpt-ad-sky">
<script>
SDM_block='SDM_block_sky';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'lebenunderziehen.de_sd';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Baby';

// dynamic slot-sizes
SDM_szkey = 'SDM_sz_sky';
window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '120x600,160x600,200x600,300x600';
window[SDM_szkey] = window[SDM_szkey].split(',');
var GPT_szArr_sky = new Array();
for (i=0; i<window[SDM_szkey].length; i++) {
  var tmp = window[SDM_szkey][i].split("x");
  tmp[0] = +tmp[0];
  tmp[1] = +tmp[1];
  GPT_szArr_sky.push(tmp);
}

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_sky;
    googletag.cmd.push(function() {
      if ('brsl' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=brsl';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_sky = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, GPT_szArr_sky, 'div-gpt-ad-sky').addService(googletag.pubads());
      googletag.display('div-gpt-ad-sky');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>
<!--/adtag/Adtags/geburtundbaby/brsl_sky.html-->
<!-- Ende Sky -->

<!-- Ende Sky fuer Rubrik <geburtundbaby> von 31.05.2017 - 08:53:53 Uhr -->
	</div>
	
	<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <img alt="" src="http://www.leben-und-erziehen.de/wp-content/uploads/2015/04/menubutton.png" class="responsive-menu-button-icon responsive-menu-button-icon-active" /><img alt="" src="" class="responsive-menu-button-icon responsive-menu-button-icon-inactive" />
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            
        </span>
    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menü

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-255" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a title="Schwangerschaft" href="http://www.leben-und-erziehen.de/schwangerschaft" class="responsive-menu-item-link">Schwangerschaft<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43050" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schwangerschaft/schwanger-werden" class="responsive-menu-item-link">Schwanger werden</a></li><li id="responsive-menu-item-43051" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schwangerschaft/schwangerschaftskalender" class="responsive-menu-item-link">Schwangerschaftskalender</a></li><li id="responsive-menu-item-43052" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schwangerschaft/vorsorge-in-der-schwangerschaft" class="responsive-menu-item-link">Vorsorge in der Schwangerschaft</a></li><li id="responsive-menu-item-43048" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schwangerschaft/ernaehrung-in-der-schwangerschaft" class="responsive-menu-item-link">Ernährung in der Schwangerschaft</a></li><li id="responsive-menu-item-43049" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schwangerschaft/schwanger-im-job" class="responsive-menu-item-link">Schwanger im Job</a></li></ul></li><li id="responsive-menu-item-43055" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.leben-und-erziehen.de/geburt" class="responsive-menu-item-link">Geburt<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43057" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/geburt/geburtsvorbereitung" class="responsive-menu-item-link">Geburtsvorbereitung</a></li><li id="responsive-menu-item-43056" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/geburt/die-geburt-geht-los" class="responsive-menu-item-link">Die Geburt geht los</a></li><li id="responsive-menu-item-43058" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/geburt/kaiserschnitt" class="responsive-menu-item-link">Kaiserschnitt</a></li><li id="responsive-menu-item-43059" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/geburt/nachsorge" class="responsive-menu-item-link">Nachsorge</a></li></ul></li><li id="responsive-menu-item-43066" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.leben-und-erziehen.de/baby" class="responsive-menu-item-link">Baby<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43074" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/namen" class="responsive-menu-item-link">Namen</a></li><li id="responsive-menu-item-43068" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/babyausstattung" class="responsive-menu-item-link">Babyausstattung</a></li><li id="responsive-menu-item-43071" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/entwicklungskalender" class="responsive-menu-item-link">Entwicklungskalender</a></li><li id="responsive-menu-item-43952" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/schlafen-baby" class="responsive-menu-item-link">Schlafen</a></li><li id="responsive-menu-item-43953" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/stillen-und-fuettern-mit-dem-flaeschchen" class="responsive-menu-item-link">Stillen und füttern mit dem Fläschchen</a></li><li id="responsive-menu-item-43069" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/babypflege" class="responsive-menu-item-link">Babypflege</a></li><li id="responsive-menu-item-43073" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/gesundheit" class="responsive-menu-item-link">Gesundheit</a></li><li id="responsive-menu-item-43070" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/eltern-mit-baby" class="responsive-menu-item-link">Eltern mit Baby</a></li><li id="responsive-menu-item-43075" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/spielen-mit-babys" class="responsive-menu-item-link">Spielen mit Babys</a></li><li id="responsive-menu-item-43067" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/baby-ernaehrung" class="responsive-menu-item-link">Baby Ernährung</a></li><li id="responsive-menu-item-43072" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/baby/erziehung-baby" class="responsive-menu-item-link">Erziehung</a></li></ul></li><li id="responsive-menu-item-43076" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.leben-und-erziehen.de/kleinkind" class="responsive-menu-item-link">Kleinkind<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43080" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kleinkind/gesundheit-pflege" class="responsive-menu-item-link">Gesundheit &#038; Pflege</a></li><li id="responsive-menu-item-43081" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kleinkind/schlafen-kleinkind" class="responsive-menu-item-link">Schlafen</a></li><li id="responsive-menu-item-43082" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kleinkind/spiele-fur-kleinkinder" class="responsive-menu-item-link">Spiele für Kleinkinder</a></li><li id="responsive-menu-item-43079" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kleinkind/erziehung-kleinkind" class="responsive-menu-item-link">Erziehung</a></li><li id="responsive-menu-item-43078" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kleinkind/ernahrung-bei-kleinkindern" class="responsive-menu-item-link">Ernährung bei Kleinkindern</a></li><li id="responsive-menu-item-43077" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kleinkind/entwicklung-von-kleinkindern" class="responsive-menu-item-link">Entwicklung von Kleinkindern</a></li></ul></li><li id="responsive-menu-item-43083" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.leben-und-erziehen.de/kindergarten" class="responsive-menu-item-link">Kindergarten<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43087" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kindergarten/vorbereitung-auf-den-kindergarten" class="responsive-menu-item-link">Vorbereitung auf den Kindergarten</a></li><li id="responsive-menu-item-43086" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kindergarten/spielen-foerdern" class="responsive-menu-item-link">Spielen &#038; fördern</a></li><li id="responsive-menu-item-43084" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kindergarten/gesundheit-kindergarten" class="responsive-menu-item-link">Gesundheit</a></li><li id="responsive-menu-item-43085" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kindergarten/probleme-im-kindergarten" class="responsive-menu-item-link">Probleme im Kindergarten</a></li><li id="responsive-menu-item-43088" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/kindergarten/vorschule" class="responsive-menu-item-link">Vorschule</a></li></ul></li><li id="responsive-menu-item-43089" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.leben-und-erziehen.de/schulkind" class="responsive-menu-item-link">Schulkind<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43090" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schulkind/einschulung" class="responsive-menu-item-link">Einschulung</a></li><li id="responsive-menu-item-43093" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schulkind/gesundheit-ernaehrung" class="responsive-menu-item-link">Gesundheit &#038; Ernährung</a></li><li id="responsive-menu-item-43091" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schulkind/erziehung-schulkind" class="responsive-menu-item-link">Erziehung</a></li><li id="responsive-menu-item-43094" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schulkind/probleme-in-der-schule" class="responsive-menu-item-link">Probleme in der Schule</a></li><li id="responsive-menu-item-43092" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schulkind/freizeit" class="responsive-menu-item-link">Freizeit</a></li><li id="responsive-menu-item-43095" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/schulkind/schule-und-familie" class="responsive-menu-item-link">www.schule-und-familie.de</a></li></ul></li><li id="responsive-menu-item-43096" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.leben-und-erziehen.de/baby/eltern-mit-baby" class="responsive-menu-item-link">Eltern<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-56309" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.leben-und-erziehen.de/tag/elternzeit" class="responsive-menu-item-link">Elterngeld/Elternzeit</a></li><li id="responsive-menu-item-56310" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.leben-und-erziehen.de/tag/Partnerschaft" class="responsive-menu-item-link">Partnerschaft</a></li><li id="responsive-menu-item-56313" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.leben-und-erziehen.de/tag/haushalt" class="responsive-menu-item-link">Haushalt</a></li><li id="responsive-menu-item-56311" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.leben-und-erziehen.de/tag/kreativ" class="responsive-menu-item-link">Kreativ</a></li></ul></li><li id="responsive-menu-item-43105" class="hidemenuitem menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.abo.leben-und-erziehen.de/" class="responsive-menu-item-link">Abo/Shop</a></li><li id="responsive-menu-item-43162" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.leben-und-erziehen.de/unsere-zeitschriften" class="responsive-menu-item-link">Unsere Zeitschriften</a></li><li id="responsive-menu-item-43106" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag responsive-menu-item"><a href="http://www.leben-und-erziehen.de/tag/glueckwuensche" class="responsive-menu-item-link">Glückwünsche</a></li><li id="responsive-menu-item-43103" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://leben-und-erziehen.de/baby/eltern-mit-baby/online-quiz-was-wissen-sie-ueber" class="responsive-menu-item-link">Quizze</a></li><li id="responsive-menu-item-43223" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.leben-und-erziehen.de/blogs" class="responsive-menu-item-link">Blogs<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43226" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/nadines-blog" class="responsive-menu-item-link">Nadines Blog</a></li><li id="responsive-menu-item-43227" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/martinas-tagebuch" class="responsive-menu-item-link">Martinas Tagebuch</a></li><li id="responsive-menu-item-49066" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/redaktionsblog" class="responsive-menu-item-link">Redaktionsblog</a></li><li id="responsive-menu-item-51241" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/steffis-schwangerschafts-blog" class="responsive-menu-item-link">Steffis Schwangerschafts-Blog</a></li><li id="responsive-menu-item-54818" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.leben-und-erziehen.de/steffis-baby-blog" class="responsive-menu-item-link">Steffis Baby-Blog</a></li></ul></li><li id="responsive-menu-item-43104" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.leben-und-erziehen.de/e-books-aus-der-leben-erziehen-redaktion" class="responsive-menu-item-link">E-Books</a></li><li id="responsive-menu-item-49273" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.leben-und-erziehen.de/unsere-downloads" class="responsive-menu-item-link">Downloads</a></li><li id="responsive-menu-item-43459" class="hidemenuitem menu-item menu-item-type-taxonomy menu-item-object-post_tag responsive-menu-item"><a href="http://www.leben-und-erziehen.de/tag/gewinnspiele" class="responsive-menu-item-link">Gewinnspiele</a></li><li id="responsive-menu-item-43461" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-post responsive-menu-item"><a href="http://www.leben-und-erziehen.de/allgemein/newsletter" class="responsive-menu-item-link">Newsletter</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="http://www.leben-und-erziehen.de" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div><div class="rfbwp-popup"><div class="rfbwp-popup-cache"></div><div class="rfbwp-popup-box"><a href="#" class="rfbwp-close"></a><div class="rfbwp-popup-wrap"></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var rfbwp_ajax = "http:\/\/www.leben-und-erziehen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leben-und-erziehen.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-menu-data/js/responsive-menu-1.js,wp-content/themes/bp-lue2/js/tabcontent.js,wp-content/themes/bp-lue2/js/js.cookie.js,wp-content/plugins/responsive-flipbook/assets/js/flipbook-shelf.min.js,wp-content/plugins/responsive-flipbook/assets/js/turn.min.js,wp-content/plugins/responsive-flipbook/assets/js/flipbook.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.leben-und-erziehen.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leben-und-erziehen.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
	<div id="nachoben"><a href="/allgemein/pfingsten-mit-der-ganzen-familie#top" title="nach oben">nach oben</a></div>
      <div id="flyinteaser1" class="flyinteaser">
  <div class="flyteaserclose">X</div>
  <div id="flyinteaser1left">
  <a onclick="_gaq.push(['_trackEvent',  'Mobile Teaser', 'Klick', 'Heftbewerbung Button Leiste unten']);" href="#le1116" class="rfbwp-popup-book" data-fb-id="le1116" data-fb-fs="#ededed|95|true"><img id="cover" src="http://www.leben-und-erziehen.de/cover/lue-cover.jpg" alt="Cover" title="" /></a>
  </div>
  <div id="flyinteaser1right">
  <span>Leben & erziehen – das Elternmagazin.</span>
  <a onclick="_gaq.push(['_trackEvent',  'Mobile Teaser', 'Klick', 'Heftbewerbung Button Leiste unten']);" href="#le1116" class="rfbwp-popup-book" data-fb-id="le1116" data-fb-fs="#ededed|95|true">&#10095; Jetzt reinblättern</a>
  </div>
  <div class="clear"></div>
  </div>
  
  
  <!-- 31 queries. 0,318 seconds. -->

<!-- Anfang Layer -->

<!-- Anfang Layer -->
<div id="div-gpt-ad-swf">
<script>
SDM_block = 'SDM_block_swf';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'lebenunderziehen.de_sd';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Baby';

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_swf;
    googletag.cmd.push(function() {
      if ('brsl' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=brsl';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_swf = googletag.defineOutOfPageSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, 'div-gpt-ad-swf').addService(googletag.pubads());
      googletag.display('div-gpt-ad-swf');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>
<!--/adtag/Adtags/geburtundbaby/brsl_swf.html-->
<!-- Ende Layer -->

<!-- Ende Layer fuer Rubrik <geburtundbaby> von 31.05.2017 - 08:53:53 Uhr -->
<script type="text/javascript" src="//cdn.conative.de/serve/domain/38/config.js" async></script>
    <script type="text/javascript" src="http://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/js/scripts.js" async></script>	
<script type="text/javascript" src="http://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/js/bubble.js" defer></script>
<script type="text/javascript" src="http://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/js/startseitebubble.js" defer></script>	
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4884/4927 objects using disk
Page Caching using disk: enhanced
Database Caching 6/37 queries in 0.018 seconds using disk

 Served from: www.leben-und-erziehen.de @ 2017-05-31 08:53:53 by W3 Total Cache -->