<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="https://www.leben-und-erziehen.de/wp-content/cache/minify/d3a35.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="p:domain_verify" content="cba09b1d7dc963171a59fae6d111f276“/> 
	<title>Baby mit verkürzter Lieferzeit - Leben &amp; erziehen | Leben&amp;erziehen</title>
		
	<base href="https://www.leben-und-erziehen.de/" /> 
	
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Unsere Kollegin hat zwölf Wochen lang nicht gemerkt, dass sie schwanger ist. Hier schreibt Elisabeth Bauer über eine eingebildete Magen-Darm-Grippe und die Tücken von Schwangerschaftstests."/>
<link rel="canonical" href="https://www.leben-und-erziehen.de/redaktionsblog/baby-mit-verkuerzter-lieferzeit" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Baby mit verkürzter Lieferzeit - Leben &amp; erziehen" />
<meta property="og:description" content="Unsere Kollegin hat zwölf Wochen lang nicht gemerkt, dass sie schwanger ist. Hier schreibt Elisabeth Bauer über eine eingebildete Magen-Darm-Grippe und die Tücken von Schwangerschaftstests." />
<meta property="og:url" content="https://www.leben-und-erziehen.de/redaktionsblog/baby-mit-verkuerzter-lieferzeit" />
<meta property="og:site_name" content="Leben &amp; erziehen" />
<meta property="article:publisher" content="https://www.facebook.com/lebenunderziehen/" />
<meta property="article:section" content="Redaktionsblog" />
<meta property="article:published_time" content="2018-12-18T10:29:10+00:00" />
<meta property="article:modified_time" content="2018-12-18T11:39:49+00:00" />
<meta property="og:updated_time" content="2018-12-18T11:39:49+00:00" />
<meta property="og:image" content="https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273.jpg" />
<meta property="og:image:secure_url" content="https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="1036" />
<meta property="og:image:alt" content="Stell dir vor, du bist schwanger und merkst es nicht" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />









<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.leben-und-erziehen.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>





<script type="text/javascript" src="https://www.leben-und-erziehen.de/wp-content/cache/minify/7e27f.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"https:\/\/www.leben-und-erziehen.de\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"https:\/\/www.leben-und-erziehen.de\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.leben-und-erziehen.de/wp-content/cache/minify/100ff.js"></script>


<link rel='https://api.w.org/' href='https://www.leben-und-erziehen.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.leben-und-erziehen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leben-und-erziehen.de%2Fredaktionsblog%2Fbaby-mit-verkuerzter-lieferzeit" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leben-und-erziehen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leben-und-erziehen.de%2Fredaktionsblog%2Fbaby-mit-verkuerzter-lieferzeit&#038;format=xml" />
<!-- Cookie Hinweis - Start -->
		<script type="text/javascript">
		window.cookieconsent_options = {"message":"Diese Website verwendet Cookies. Durch die Nutzung unserer Services erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies setzen. ","dismiss":"Zustimmen","learnMore":" - Mehr erfahren","link":"/impressum/datenschutz/","theme":"dark-bottom"};
		</script>

		<script type="text/javascript" src="https://www.leben-und-erziehen.de/wp-content/cache/minify/3b78c.js"></script>

		<!-- Cookie Hinweis - Ende --><!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->	<link rel="icon" href="https://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/images/favicon.png" type="image/png">
	<link rel="alternate" type="application/rss+xml" title="Leben &amp; erziehen RSS Feed" href="https://www.leben-und-erziehen.de/feed" />	
	


<script> 
    var gaProperty = 'UA-282307-18'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-282307-18', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script>

		

<!-- Anfang Werbehead -->
<!-- SZM Version 2.0-->
				<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 
				<!-- /SZM 2.0 -->			
				<!--Start Stroeer Meta-->
				<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/lebenunderziehen/metaTag.min.js" type="text/javascript"></script>
				<script type="text/javascript">
					SDG.Publisher.setZone('geburtundbaby');
					SDG.Publisher.addKeywords(['auto','auto_news','naesse','reifen']);
					SDG.Publisher.addKeyValue('geschlecht', 'frau');
					SDG.Publisher.addKeyValues({ 'interessen' : ['finanzen', 'autosport', 'mode'] });
					SDG.Publisher.registerSlot('banner', 'bannerstroeertop').load();
					SDG.Publisher.registerSlot('sky', 'bannerstroeerright').load();
					SDG.Publisher.registerSlot('rectangle', 'text-4').load();
					SDG.Publisher.registerSlot('rectangle2', 'text-4').load();
					SDG.Publisher.registerSlot('rectangle3', 'text-4').load();
					SDG.Publisher.registerSlot('out-of-page', 'bannerstroeertop').load();
					SDG.Publisher.registerSlot('billboard', 'bannerstroeertop').load();
					SDG.Publisher.registerSlot('billboard2', 'bannerstroeertop').load();
					SDG.Publisher.finalizeSlots();
				</script>
				<!--End Stroeeer Meta -->
				
<!-- Ende Werbehead fuer Rubrik <geburtundbaby> von 18.12.2018 - 21:51:20 Uhr -->

<!-- Seite ist nicht mobil. -->




</head>

<body class="post-template-default single single-post postid-67605 single-format-standard desktop responsive-menu-slide-left" id="bp-default" onload="checkStroeer();">
<div id="top"></div>
<div class="mobileheader"><a href="https://www.leben-und-erziehen.de"><img src="https://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/images/lue-mobile-logo.png" alt=""/></a></div>

	
		<!--SZM VERSION="2.0"-->
		<script		type="text/javascript">		
		var iam_data = {
		"st":"leberzie",
		"sv":"in",
		"cp":"geburtundbaby",
		"co":"geburtundbaby"
		}
		iom.c(iam_data,1);
		</script>
		<!--/SZM-->
		<!--www.leben-und-erziehen.de/redaktionsblog/baby-mit-verkuerzter-lieferzeit-->
		
<!--img src="wp-content/themes/bp-lue2/images/wartungsarbeiten.png" /><br /-->
		<div id="center" >
		<!-- Anfang Zaehlpixel --><!-- begin nuggad targeting -->
			<script type="text/javascript" language="JavaScript">
			var n_pbt = "";
			</script>
			<script type="text/javascript" src="https://si.nuggad.net/rc?nuggn=571289945&nuggsid=677972925&nuggtg=geburtundbaby"></script>
		<!-- end nuggad targeting -->    
<!-- Ende Zaehlpixel fuer Rubrik <geburtundbaby> von 18.12.2018 - 21:51:20 Uhr -->
	<div id="bannerstroeertop" >
			</div>
	<div style="clear:both;"></div>
	<div id="bannerstroeerleft">
		<!-- begin ad tag: P4444.si.lebenunderziehen.de_de/geburtundbaby (tile=2) (120x600,160x600,200x600,300x600) --> 
		<!--
			<script language="JavaScript" type="text/javascript"> 
				ord = (typeof(ord)!='undefined') ? ord : Math.random()*10000000000000000; 
				document.write('<scr'+'ipt language="JavaScript" src="http://ad.de.doubleclick.net/adj/P4444.si.lebenunderziehen.de_de/geburtundbaby;sz=120x600,160x600,200x600,300x600;tile=2;kw=;'+n_pbt+';key=value;ord='+ord+'?" type="text/javascript"></scr'+'ipt>'); 
			</script> 
			<noscript> 
				<a href="http://ad.de.doubleclick.net/jump/P4444.si.lebenunderziehen.de_de/geburtundbaby;sz=120x600,160x600,200x600,300x600;tile=2;kw=;key=value;ord=123456789?" target="_blank"> 
					<img src="http://ad.de.doubleclick.net/ad/P4444.si.lebenunderziehen.de_de/geburtundbaby;sz=120x600,160x600,200x600,300x600;tile=2;kw=;key=value;ord=123456789?" border="0" alt="">
				</a> 
			</noscript> 
			-->
		<!-- End ad tag -->		
	</div>



	<div id="wrapper">
   <div id="header">
   	<ul id="topnav" class="menu"><li id="menu-item-43027" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43027"><a href="https://www.leben-und-erziehen.de/tag/gewinnspiele">Gewinnspiele</a></li>
<li id="menu-item-66183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66183"><a href="https://www.leben-und-erziehen.de/blogs">Blogs</a></li>
<li id="menu-item-43151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43151"><a href="https://www.leben-und-erziehen.de/unsere-zeitschriften">Unsere Zeitschriften</a></li>
<li id="menu-item-43030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43030"><a target="_blank" href="https://www.leben-und-erziehen.de/abo">Abo-Shop</a></li>
<li id="menu-item-43032" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-43032"><a href="https://www.leben-und-erziehen.de/allgemein/newsletter">Newsletter</a></li>
<li id="menu-item-43033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43033"><a target="_blank" href="https://twitter.com/Lebenerziehen"><img src="https://leben-und-erziehen.de/wp-content/themes/bp-lue2/images/twitter.png" style="height: 14px; width: auto;" /></a></li>
<li id="menu-item-43034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43034"><a target="_blank" href="https://www.facebook.com/lebenunderziehen"><img src="https://leben-und-erziehen.de/wp-content/themes/bp-lue2/images/fb.png" style="height: 14px; width: auto;"/></a></li>
</ul>   <div class="header"><a href="https://www.leben-und-erziehen.de"><img src="https://www.leben-und-erziehen.de/wp-content/uploads/2015/06/leben-und-erziehen-head.jpg" alt=""/></a></div>
      <nav>
        <div id="navigation" role="navigation" class="nav1">
          <ul id="nav" class="menu"><li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-255"><a title="Schwangerschaft" href="https://www.leben-und-erziehen.de/schwangerschaft">Schwangerschaft</a>
<ul class="sub-menu">
	<li id="menu-item-43050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43050"><a href="https://www.leben-und-erziehen.de/schwangerschaft/schwanger-werden">Schwanger werden</a></li>
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43051"><a href="https://www.leben-und-erziehen.de/schwangerschaft/schwangerschaftskalender">Schwangerschaftskalender</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43052"><a href="https://www.leben-und-erziehen.de/schwangerschaft/vorsorge-in-der-schwangerschaft">Vorsorge in der Schwangerschaft</a></li>
	<li id="menu-item-43048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43048"><a href="https://www.leben-und-erziehen.de/schwangerschaft/ernaehrung-in-der-schwangerschaft">Ernährung in der Schwangerschaft</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43049"><a href="https://www.leben-und-erziehen.de/schwangerschaft/schwanger-im-job">Schwanger im Job</a></li>
</ul>
</li>
<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43055"><a href="https://www.leben-und-erziehen.de/geburt">Geburt</a>
<ul class="sub-menu">
	<li id="menu-item-43057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43057"><a href="https://www.leben-und-erziehen.de/geburt/geburtsvorbereitung">Geburtsvorbereitung</a></li>
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43056"><a href="https://www.leben-und-erziehen.de/geburt/die-geburt-geht-los">Die Geburt geht los</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43058"><a href="https://www.leben-und-erziehen.de/geburt/kaiserschnitt">Kaiserschnitt</a></li>
	<li id="menu-item-43059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43059"><a href="https://www.leben-und-erziehen.de/geburt/nachsorge">Nachsorge</a></li>
</ul>
</li>
<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43066"><a href="https://www.leben-und-erziehen.de/baby">Baby</a>
<ul class="sub-menu">
	<li id="menu-item-43074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43074"><a href="https://www.leben-und-erziehen.de/baby/namen">Namen</a></li>
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43068"><a href="https://www.leben-und-erziehen.de/baby/babyausstattung">Babyausstattung</a></li>
	<li id="menu-item-43071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43071"><a href="https://www.leben-und-erziehen.de/baby/entwicklungskalender">Entwicklungskalender</a></li>
	<li id="menu-item-43952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43952"><a href="https://www.leben-und-erziehen.de/baby/schlafen-baby">Schlafen</a></li>
	<li id="menu-item-43953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43953"><a href="https://www.leben-und-erziehen.de/baby/stillen-und-fuettern-mit-dem-flaeschchen">Stillen und füttern mit dem Fläschchen</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43069"><a href="https://www.leben-und-erziehen.de/baby/babypflege">Babypflege</a></li>
	<li id="menu-item-43073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43073"><a href="https://www.leben-und-erziehen.de/baby/gesundheit">Gesundheit</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43070"><a href="https://www.leben-und-erziehen.de/baby/eltern-mit-baby">Eltern mit Baby</a></li>
	<li id="menu-item-43075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43075"><a href="https://www.leben-und-erziehen.de/baby/spielen-mit-babys">Spielen mit Babys</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43067"><a href="https://www.leben-und-erziehen.de/baby/baby-ernaehrung">Baby Ernährung</a></li>
	<li id="menu-item-43072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43072"><a href="https://www.leben-und-erziehen.de/baby/erziehung-baby">Erziehung</a></li>
</ul>
</li>
<li id="menu-item-43076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43076"><a href="https://www.leben-und-erziehen.de/kleinkind">Kleinkind</a>
<ul class="sub-menu">
	<li id="menu-item-43080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43080"><a href="https://www.leben-und-erziehen.de/kleinkind/gesundheit-pflege">Gesundheit &#038; Pflege</a></li>
	<li id="menu-item-43081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43081"><a href="https://www.leben-und-erziehen.de/kleinkind/schlafen-kleinkind">Schlafen</a></li>
	<li id="menu-item-43082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43082"><a href="https://www.leben-und-erziehen.de/kleinkind/spiele-fur-kleinkinder">Spiele für Kleinkinder</a></li>
	<li id="menu-item-43079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43079"><a href="https://www.leben-und-erziehen.de/kleinkind/erziehung-kleinkind">Erziehung</a></li>
	<li id="menu-item-43078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43078"><a href="https://www.leben-und-erziehen.de/kleinkind/ernahrung-bei-kleinkindern">Ernährung bei Kleinkindern</a></li>
	<li id="menu-item-43077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43077"><a href="https://www.leben-und-erziehen.de/kleinkind/entwicklung-von-kleinkindern">Entwicklung von Kleinkindern</a></li>
</ul>
</li>
<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43083"><a href="https://www.leben-und-erziehen.de/kindergarten">Kindergarten</a>
<ul class="sub-menu">
	<li id="menu-item-43087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43087"><a href="https://www.leben-und-erziehen.de/kindergarten/vorbereitung-auf-den-kindergarten">Vorbereitung auf den Kindergarten</a></li>
	<li id="menu-item-43086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43086"><a href="https://www.leben-und-erziehen.de/kindergarten/spielen-foerdern">Spielen &#038; fördern</a></li>
	<li id="menu-item-43084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43084"><a href="https://www.leben-und-erziehen.de/kindergarten/gesundheit-kindergarten">Gesundheit</a></li>
	<li id="menu-item-43085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43085"><a href="https://www.leben-und-erziehen.de/kindergarten/probleme-im-kindergarten">Probleme im Kindergarten</a></li>
	<li id="menu-item-43088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43088"><a href="https://www.leben-und-erziehen.de/kindergarten/vorschule">Vorschule</a></li>
</ul>
</li>
<li id="menu-item-43089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43089"><a href="https://www.leben-und-erziehen.de/schulkind">Schulkind</a>
<ul class="sub-menu">
	<li id="menu-item-43090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43090"><a href="https://www.leben-und-erziehen.de/schulkind/einschulung">Einschulung</a></li>
	<li id="menu-item-43093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43093"><a href="https://www.leben-und-erziehen.de/schulkind/gesundheit-ernaehrung">Gesundheit &#038; Ernährung</a></li>
	<li id="menu-item-43091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43091"><a href="https://www.leben-und-erziehen.de/schulkind/erziehung-schulkind">Erziehung</a></li>
	<li id="menu-item-43094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43094"><a href="https://www.leben-und-erziehen.de/schulkind/probleme-in-der-schule">Probleme in der Schule</a></li>
	<li id="menu-item-43092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43092"><a href="https://www.leben-und-erziehen.de/schulkind/freizeit">Freizeit</a></li>
</ul>
</li>
<li id="menu-item-43096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43096"><a href="https://www.leben-und-erziehen.de/baby/eltern-mit-baby">Eltern</a>
<ul class="sub-menu">
	<li id="menu-item-56309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56309"><a href="https://www.leben-und-erziehen.de/tag/elternzeit">Elterngeld/Elternzeit</a></li>
	<li id="menu-item-56310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56310"><a href="https://www.leben-und-erziehen.de/tag/Partnerschaft">Partnerschaft</a></li>
	<li id="menu-item-56313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56313"><a href="https://www.leben-und-erziehen.de/tag/haushalt">Haushalt</a></li>
	<li id="menu-item-56311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56311"><a href="https://www.leben-und-erziehen.de/tag/kreativ">Kreativ</a></li>
</ul>
</li>
<li id="menu-item-43105" class="hidemenuitem menu-item menu-item-type-custom menu-item-object-custom menu-item-43105"><a href="http://www.abo.leben-und-erziehen.de/">Abo/Shop</a></li>
<li id="menu-item-43162" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page menu-item-43162"><a href="https://www.leben-und-erziehen.de/unsere-zeitschriften">Unsere Zeitschriften</a></li>
<li id="menu-item-66184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66184"><a href="https://www.leben-und-erziehen.de/download">DIY-Anleitungen</a></li>
<li id="menu-item-43103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43103"><a href="https://www.leben-und-erziehen.de/tag/quiz">Quizze</a></li>
<li id="menu-item-43223" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43223"><a href="https://www.leben-und-erziehen.de/blogs">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-43226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43226"><a href="https://www.leben-und-erziehen.de/nadines-blog">Nadines Blog</a></li>
	<li id="menu-item-43227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43227"><a href="https://www.leben-und-erziehen.de/martinas-tagebuch">Martinas Tagebuch</a></li>
	<li id="menu-item-49066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49066"><a href="https://www.leben-und-erziehen.de/redaktionsblog">Redaktionsblog</a></li>
	<li id="menu-item-51241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51241"><a href="https://www.leben-und-erziehen.de/steffis-schwangerschafts-blog">Steffis Schwangerschafts-Blog</a></li>
	<li id="menu-item-54818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54818"><a href="https://www.leben-und-erziehen.de/steffis-baby-blog">Steffis Baby-Blog</a></li>
</ul>
</li>
<li id="menu-item-62573" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page menu-item-62573"><a href="https://www.leben-und-erziehen.de/download">Downloads</a></li>
<li id="menu-item-43104" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page menu-item-43104"><a href="https://www.leben-und-erziehen.de/e-books-aus-der-leben-erziehen-redaktion">E-Books</a></li>
<li id="menu-item-43106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43106"><a href="https://www.leben-und-erziehen.de/tag/glueckwuensche">Glückwünsche</a></li>
<li id="menu-item-43459" class="hidemenuitem menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43459"><a href="https://www.leben-und-erziehen.de/tag/gewinnspiele">Gewinnspiele</a></li>
<li id="menu-item-43461" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-post menu-item-43461"><a href="https://www.leben-und-erziehen.de/allgemein/newsletter">Newsletter</a></li>
</ul>        </div>  
      </nav>
      <div class="clear"></div>
   </div>
   <div class="container">
      <div class="searchbar">
			<div id="breadcrumb">
				<img id="breadcrumbhome" src="https://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/images/breadcrumb-home.png" alt="" title="" /> 
				<div style="display:inline" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<!-- Breadcrumb NavXT 6.2.1 -->
<a title="Leben &amp; erziehen" href="https://www.leben-und-erziehen.de" itemprop="url"><span itemprop="title">Leben &amp; erziehen</span></a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Schwangerschaft category archives." href="https://www.leben-und-erziehen.de/schwangerschaft" class="taxonomy category"><span property="name">Schwangerschaft</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Schwanger werden category archives." href="https://www.leben-und-erziehen.de/schwangerschaft/schwanger-werden" class="taxonomy category"><span property="name">Schwanger werden</span></a><meta property="position" content="3"></span> &gt; <a title="Baby mit verkürzter Lieferzeit" href="https://www.leben-und-erziehen.de/redaktionsblog/baby-mit-verkuerzter-lieferzeit" itemprop="url"><span itemprop="title">Baby mit verkürzter Lieferzeit</span></a>	
				</div>
			</div>
      			  		<div id="headernl">
	  		<img id="envelope" src="https://www.leben-und-erziehen.de/wp-content/themes/bp-lue2/images/new-email-interface-symbol-of-black-closed-envelope.png" alt="Newsletter" title="" /> 
	  		<span>Mit dem Newsletter aktuelle Tipps und Infos erhalten.</span>
	  		<a onclick="_gaq.push(['_trackEvent',  'Mobile Teaser', 'Klick', 'Newsletter Button Leiste oben']);" target="_blank" href="https://www.leben-und-erziehen.de/allgemein/newsletter">&#10095; Jetzt anmelden</a>
	  		<div class="clear"></div>
	  		</div>

	  		<div id="suche">
      		<form role="search" method="get" class="search-form" action="https://www.leben-und-erziehen.de/">
					<input type="search" class="search-field" value="" name="s" />
				<button type="submit" class="search-submit">GO</button>
			</form>
			
	  		</div>	

      </div>
      <div class="clear"></div>
      <div class="hr"></div>

      <div class="clear"></div>

      <div class="clear"></div>

      <div class="content">


	<section>
		<article> 
			<div id="singlearticle">
								
				<div id="articlemeta">18. Dezember 2018</div>


				<div class="clear"></div>

				<div class="clear"></div>
				
				<hr />
				<h2 id="pinki">Stell dir vor, du bist schwanger und merkst es nicht</h2>
				<h1>Baby mit verkürzter Lieferzeit</h1>
				<div class="articleimagevert">
					<a href="https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-800x488.jpg" title="Baby mit verkürzter Lieferzeit" ><img width="340" height="207" src="https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-340x207.jpg" class="attachment-dreihundertvierzig size-dreihundertvierzig wp-post-image" alt="Stell dir vor, du bist schwanger und merkst es nicht" srcset="https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-340x207.jpg 340w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-90x55.jpg 90w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-200x122.jpg 200w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-768x468.jpg 768w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-800x488.jpg 800w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-670x408.jpg 670w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-300x183.jpg 300w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-700x427.jpg 700w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-280x171.jpg 280w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/schwanger_unbemerkt_sh_493063273-600x366.jpg 600w" sizes="(max-width: 340px) 100vw, 340px" /></a>
					<div class="bildunterschriftvert">		
						<span>© Syda Productions/Shutterstock.com</span>					</div>



										
					
				
				</div>
				<div id="articletext">
					<p><strong>Unsere Kollegin hat zwölf Wochen lang nicht gemerkt, dass sie schwanger ist. Wir haben uns gefragt: Wie kann das sein? Hier schreibt Elisabeth Bauer über eine eingebildete Magen-Darm-Grippe und die Tücken von Schwangerschaftstests.</strong><br />
<span id="more-67605"></span><br />
Heute ist mein letzter Arbeitstag vor dem Mutterschutz – dabei weiß ich noch gar nicht so lange, dass ich schwanger bin. Denn meine Kleine hat sich drei Monate versteckt, um mir dann beim ersten Ultraschall frech zuzuwinken.</p>
<p>Sie fragen sich vielleicht: Wie kann es sein, dass eine Frau erst nach zwölf Wochen merkt, dass sie schwanger ist? Tja also, das habe ich mich auch gefragt. Schließlich gibt es doch eindeutige Anzeichen, oder? Zum Beispiel das Offensichtlichste: das Ausbleiben der Periode. Das war in meinem Fall schon die erste Fehlinterpretation. Meine Tage hatte ich ziemlich sicher nicht, aber dafür Blutungen – ob es Einnistungsblutungen waren oder ob sie eine andere Ursache hatten, ist im Nachhinein schwer zu sagen. <strong>Und dass sie etwas schwächer als meine normale Periode ausfielen, wunderte mich nicht. Denn „normal“ ist bei mir ein breites Spektrum.</strong> Meine Periode kam außerdem immer ziemlich unregelmäßig, also dachte ich mir auch diesmal nichts dabei.</p>
<h2>Schlechter Magen &#8211; oder doch schwanger?</h2>
<p>Aber was ist mit anderen Schwangerschaftssymptomen: <strong>Übelkeit, Ziehen im Unterleib, Erschöpfung? Ich hatte das alles – und für jedes Symptom eine Erklärung parat.</strong> Übel war mir genau zu der Zeit, als sich eine Kollegin mit einer Magen-Darm-Grippe herumplagte. Also dachte ich, ich hätte mich angesteckt. Das Ziehen im Unterleib verbuchte ich aufs selbe Konto. Was mir mehr Sorgen bereitete, war die bleierne Erschöpfung, die mir drei Wochen lang in den Knochen steckte. Ich tippte auf einen verschleppten Infekt und ließ zur Sicherheit mein Blut untersuchen. Außer einer Blutarmut kam nicht viel dabei heraus. Dass mir Kaffee eine Zeit lang nicht mehr schmeckte, fand ich komisch – und schob es auf den schlechten Magen.</p>
<p>Als ich ein paar Wochen später träumte, dass ich schwanger bin und meine Periode tatsächlich überfällig war, machte ich den Test. Bestimmt 50 Mal schaute ich immer wieder auf diese zwei Streifen – und vereinbarte gleich einen Termin beim Frauenarzt, um sicher zu sein, dass sich das Kleine gut eingenistet hatte. Ich hoffte, dass man zumindest schon einen Punkt auf dem Ultraschall-Bildschirm erkennen würde. Stattdessen sah ich ein Baby, das jetzt auch noch seine Hand hob. <strong>Es wirkte tatsächlich so, als würde mir mein Kind zuwinken.</strong> Wie sich rausstellte, war ich schon am Anfang der 13. Schwangerschaftswoche. Ich war völlig perplex – und überglücklich.</p>
<h2>Das schlechte Gewissen ließ nicht lange auf sich warten</h2>
<p>Auch mein Mann war vor Freude und Überraschung überwältigt, als ich ihm das Bild unseres Kindes unter die Nase hielt. Doch es dauerte nicht lange, bis sich mein schlechtes Gewissen regte. Mir fiel einiges ein, das ich nicht gemacht hätte, wenn ich gewusst hätte, dass ich schwanger bin. Wein trinken zum Beispiel. Viel getrunken hatte ich zum Glück nicht, aber es waren doch ein paar Gläser, die ich mir hätte sparen können. <strong>Genauso wie Räucherlachs, Camembert und die halbgaren Eier zum Frühstück.</strong> (Tipps zur <a href="https://www.leben-und-erziehen.de/schwangerschaft/ernaehrung-in-der-schwangerschaft/gesundes-essen-fuer-schwangere" target="_blank" rel="noopener">Ernährung in der Schwangerschaft</a> gibt es hier)</p>
<p>Meine Hebamme beruhigte mich später. „Du musst das so sehen: <strong>Die kritischen Wochen, in denen du dir garantiert Sorgen gemacht hättest, haben du und deine Kleine völlig stressfrei überstanden</strong>“, sagte sie. Da hat sie natürlich recht. Mit dem Wissen, dass ich schwanger bin, hätte ich wahrscheinlich bei jeder Blutung das Schlimmste befürchtet. So war ich zwar nichtsahnend, aber unbeschwert. Und als hätte unsere Tochter gemerkt, dass wir sie endlich entdeckt haben, wuchs mein Bauch ziemlich genau ab dem Tag, an dem mir der Frauenarzt zu meiner Schwangerschaft gratulierte. Inzwischen ist mein Bauch kugelrund und das Wichtigste: <strong>Der Maus geht es gut, sie wird immer kräftiger und macht täglich Aerobic</strong> (so fühlt es sich jedenfalls an).</p>
<h2>Lieber fünf Tests als nur einer?</h2>
<p>Trotzdem: Doof bin ich mir schon vorgekommen, dass ich meine Kleine die ersten zwölf Wochen gar nicht bemerkt habe. Umso interessanter fand ich die Geschichten von anderen Frauen. <strong>Denn unbemerkte Schwangerschaften sind anscheinend häufiger, als man denkt.</strong> So erzählte mir zum Beispiel eine Bekannte, dass ihre Schwester dachte, sie hätte eine Zyste im Unterleib. Die hatte sie zum Glück nicht, dafür war sie schon im vierten Monat. Auf Foren schreiben manche, dass sie ihren Bauchbewohner erst im fünften oder gar sechsten Monat entdeckten.</p>
<p><strong>Umgekehrt gibt es Frauen, die sich sicher sind, schwanger zu sein, aber bei denen der Test negativ ausfällt.</strong> Richtig angewendet sind diese Tests inzwischen allerdings so sicher, dass ein falsches Ergebnis so gut wie nie vorkommt – so sehr man sich auch das Gegenteil wünscht. Was dagegen oft passiert: Dass Frauen das positive Ergebnis immer wieder bestätigt haben wollen. Kaum zeigt der Test, den sie machen, zum ersten Mal zwei Streifen, wird der Mann losgeschickt, um gleich noch einen zu kaufen. Sicher ist sicher! <strong>Eine Freundin hat fünf Schwangerschaftstests gebraucht, bis sie das Ergebnis glauben konnte.</strong> Ich habe es zwar bei dem einen belassen, wollte aber auch erst den Frauenarzt-Termin abwarten, bis ich mir erlaubte, mich so richtig zu freuen.</p>
<p>Um die Vorfreude zu genießen, dafür hatten und haben mein Mann und ich zum Glück noch genügend Zeit. Auch wenn unser Baby gefühlt viel schneller da sein wird als andere. Wir sehen es positiv: Immerhin müssen wir nicht so lange warten, bis wir unser Mädchen in den Händen halten dürfen.</p>
					
				</div>
				
				<p></p>
				
				

				<div class="clear"></div>
				
							</div>
		</article>
	</section>
	

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">

	<h2>Kommentar schreiben</h2>

	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/redaktionsblog/baby-mit-verkuerzter-lieferzeit#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a>	</div>

	
	<form action="https://www.leben-und-erziehen.de/wp-comments-post.php" method="post" id="commentform">

		
			<div>
				<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				<label for="author">Name *</label>
			</div>

			<div>
				<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
				<label for="email">E-Mail (wird nicht veröffentlicht) *</label>
			</div>

			<div>
				<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
				<label for="url">Webseite</label>
			</div>

		

		<div>
			<textarea autocomplete="nope"  id="c6c4816873"  name="c6c4816873"   cols="58" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "b6f972b362690efd79dfdbda65636df7" );document.getElementById("c6c4816873").setAttribute( "id", "comment" );</script>
		</div>

		<div>
						Mit Absenden deines Kommentars erklärst du dich mit der Verarbeitung deiner hier angegebenen Daten einverstanden (<a href="https://www.leben-und-erziehen.de/datenschutzerklaerung" target="_blank">Datenschutzerklärung</a>). Diese werden nur zur Verwaltung der Kommentare verwendet und keinem anderen Zweck zugefügt. Du kannst jederzeit per E-Mail an <a href="mailto:datenschutz@bayard-media.de">datenschutz@bayard-media.de</a> der Speicherung deiner Daten widersprechen.<br />
			
			

			
			<input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar abschicken" />
			<input type='hidden' name='comment_post_ID' value='67605' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		<p>* Notwendige Angaben</p>
		
	</form>

		
</div>







			
        </div>
      
      <div class="sidebar">
	


	<div id="custom_post_widget-34" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><p><!-- Beim Aktualisieren Widget cache leeren nicht vergessen --></p>
<div id="Heftpraesentation">
<div class="h3stylesidebar">Ab 12.12. am Kiosk!</div>
<div id="HeftpraesentationIMG"><a href="https://www.leben-und-erziehen.de/heft-ausgaben" target="_blank"><img class="aligncenter wp-image-67561 size-medium" src="https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/cover.jpg" alt="cover" width="200" height="266" srcset="https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/cover.jpg 499w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/cover-90x120.jpg 90w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/cover-200x266.jpg 200w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/cover-300x399.jpg 300w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/cover-210x280.jpg 210w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/cover-451x600.jpg 451w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
<div class="clear"></div>
<p><!--p style="text-align: center;"><a onclick="_gaq.push(['_trackEvent', ' HeftPraesentation ', 'Klick', 'Online blaettern Link']);" href="https://www.leben-und-erziehen.de/vorschau/Default.html%20">Jetzt online reinblättern</a></p-->
<div id="HeftpraesentationLinks">
<a href="#le0119" data-fb-id="le0119" data-fb-fs="#ededed|95|true" class="rfbwp-popup-book ">» Online reinblättern</a>
<p><a title="Leben &amp; erziehen abonnieren" href="https://abo.leben-und-erziehen.de">» Heft abonnieren</a></p>
</div>
<p><a href="https://www.leben-und-erziehen.de/abo"><img class="geschenk aligncenter wp-image-43116 size-full" src="https://www.leben-und-erziehen.de/wp-content/uploads/2015/11/lue-praemie-1911151.jpg" alt="babydrachen4" width="270" height="186" /></a></p>
</div>
</div><div id="text-4" class="widget widget_text widget-widget_text">			<div class="textwidget"><div id="mr"></div></div>
		</div><div id="custom_post_widget-45" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><p><a title="Adventskalender" href="https://www.leben-und-erziehen.de/gewinnspielkalender" target="_blank"><img src="https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018.jpg" alt="" width="591" height="303" class="alignleft size-large wp-image-67525" srcset="https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018.jpg 813w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018-90x46.jpg 90w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018-200x103.jpg 200w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018-768x394.jpg 768w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018-800x410.jpg 800w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018-670x344.jpg 670w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018-300x154.jpg 300w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018-700x359.jpg 700w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018-280x144.jpg 280w, https://www.leben-und-erziehen.de/wp-content/uploads/2018/12/sidebar_advent_2018-600x308.jpg 600w" sizes="(max-width: 591px) 100vw, 591px" /></a></p>
</div><div id="custom_post_widget-36" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><aside>
<div id="nlboxneu"><img class="alignnone size-full wp-image-43168" src="https://www.leben-und-erziehen.de/wp-content/uploads/2012/10/newsletter-banner.jpg" alt="newsletter-banner" width="480" height="207" />
<div id="nlboxneubottom"><form action="allgemein/newsletter" method="post">
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top"><input id="nl_input" name="email" type="text" /></td>
<td valign="top"><input id="nl_button" type="submit" value="GO" /></td>
</tr>
</tbody>
</table>
</form></div>
</div>
</aside></div><div id="polls-widget-4" class="widget widget_polls-widget widget-widget_polls-widget"><div class="h3stylesidebar">Umfrage</div><div id="polls-40" class="wp-polls">
	<form id="polls_form_40" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_40_nonce" name="wp-polls-nonce" value="2c24da65f2" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="40" /></p>
		<p style="text-align: center;"><strong>Lasst ihr euren Kindern den Glauben an Christkind oder Weihnachtsmann?</strong></p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-150" name="poll_40" value="150" /> <label for="poll-answer-150">Ja, solange es geht!</label></li>
		<li><input type="radio" id="poll-answer-151" name="poll_40" value="151" /> <label for="poll-answer-151">Ja, aber wenn sie nachfragen, sagen wir die Wahrheit.</label></li>
		<li><input type="radio" id="poll-answer-152" name="poll_40" value="152" /> <label for="poll-answer-152">Nein, in unserer Familie glauben wir nicht ans Christkind.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(40);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(40); return false;" title="Ergebnis anzeigen">Ergebnis anzeigen</a></p></div>
	</form>
</div>
<div id="polls-40-loading" class="wp-polls-loading"><img src="https://www.leben-und-erziehen.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.leben-und-erziehen.de/umfragen-archiv">Fr&uuml;here Umfragen</a></li></ul></div>		
		
		
			  
	
				
			
			
	
		 
	<div id="text-5" class="widget widget_text widget-widget_text">			<div class="textwidget"><ul class="tabs"><li><a href="#view1"><p style="text-align: center;">Glückwünsche</p></a></li><li><a href="#view2"><p style="text-align: center;">Rezepte</p></a></li><li><a href="#view3"><p style="text-align: center;">Downloads</p></a></li></ul><div class="tabcontents"><div id="view1"><h3 style="text-align: left;">Geburt, Taufe, Familienfeste und mehr besonderen Anlässe</h3>
<h3 style="text-align: left;"><a href="https://www.leben-und-erziehen.de/tag/glueckwuensche"><img class="alignnone size-full wp-image-17410" src="https://www.leben-und-erziehen.de/wp-content/uploads/2013/03/baby_taufe_sh_111240041-280x170.jpg" alt="Downloads-480" width="280" height="170" /></a></h3>
<a href="https://www.leben-und-erziehen.de/tag/glueckwuensche">Die schönsten Glückwünsche und Sprüche für jeden Anlass.</a></div><div id="view2"><h3 style="text-align: left;">Rezepte für die ganze Familie</h3>
<h3 style="text-align: left;"><a href="https://www.leben-und-erziehen.de/kochen"><img class="alignnone size-full wp-image-46110" src="https://www.leben-und-erziehen.de/wp-content/uploads/2012/11/shutterstock_37858567-280x170.jpg" alt="" /></a></h3>
<a href="https://www.leben-und-erziehen.de/kochen">Babybrei-Rezepte, Vegetarisches, Fingerfood - Leckeres für kleine Kinder &amp; die ganze Familie</a></div><div id="view3"><h3 style="text-align: left;">Infos, Adressen und Anleitungen</h3>
<h3 style="text-align: left;"><a href="https://www.leben-und-erziehen.de/unsere-downloads"><img class="alignnone size-full wp-image-43174" src="https://www.leben-und-erziehen.de/wp-content/uploads/2012/01/mama_krank_info_ft_49836902-280x170.jpg" alt="Rezepte-480" width="280" height="170" /></a></h3>
<a href="https://www.leben-und-erziehen.de/unsere-downloads">Elterngeld, Handarbeiten, Schrei-Beratung, Basteln uvm.</a></div></div></div>
		</div><div id="custom_post_widget-37" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><a href="https://www.leben-und-erziehen.de/blog/schwangerschaft/schwangerschaftskalender/1-bis-4-schwangerschaftswoche"><img class="alignnone wp-image-43170 size-full" src="https://www.leben-und-erziehen.de/wp-content/uploads/2012/11/schwanger_480.jpg" alt="schwanger_480" width="480" height="209" /></a></div><div id="custom_post_widget-38" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><a href="https://www.leben-und-erziehen.de/baby/gesundheit/special-die-u-untersuchungen"><img class="alignnone size-full wp-image-43172" src="https://www.leben-und-erziehen.de/wp-content/uploads/2012/11/Untersuchung_480.jpg" alt="Untersuchung_480" width="480" height="209" /></a></div><div id="custom_post_widget-40" class="widget widget_custom_post_widget widget-widget_custom_post_widget"><p><a title="Kinderzeitschriften" target="_blank" href="https://www.sailer-verlag.de/bestellung/ziele/ziel_lue.php?abez=6Monate"><img title="Kinderzeitschriften" alt="" src="https://www.leben-und-erziehen.de/wp-content/uploads/2015/12/Banner_Kinderzeitschrift_300x250.gif" width="300" /></a></p>
</div>
	</div>

      <div class="clear"></div>
</div>
<div id="footer"></div>
 <div class="footer">
      <div class="footerbildwrapper"><div class="footerbild"></div></div>
      <div class="end">
        <!-- <a href="nutzungsbedingungen" title="Nutzungsbedingungen">Nutzungsbedingungen</a><span class="trenn">&nbsp;</span> -->
        <a href="/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a><span class="trenn">&nbsp;</span>
        <a href="/mediadaten" title="Mediadaten">Mediadaten</a><span class="trenn">&nbsp;</span>
        <a href="/impressum" title="Impressum">Impressum</a><span class="trenn">&nbsp;</span> 
        <a href="/beitraege" title="Foren-Archiv">Foren-Archiv</a>    
      </div>
    </div>
    
    </div><!-- Ende Div wrapper --> 
    </div> <!-- Ende Div Center -->
	<div id="bannerstroeerright" style="margin-top:10px; margin-left:10px;" >
			</div>
		<div id="outofpage"></div>
	
	<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <img alt="" src="https://www.leben-und-erziehen.de/wp-content/uploads/2015/04/menubutton.png" class="responsive-menu-button-icon responsive-menu-button-icon-active" /><img alt="" src="" class="responsive-menu-button-icon responsive-menu-button-icon-inactive" />
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>
                    </span>
    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
        
        
        
        Menü

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-255" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a title="Schwangerschaft" href="https://www.leben-und-erziehen.de/schwangerschaft" class="responsive-menu-item-link">Schwangerschaft<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43050" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.leben-und-erziehen.de/schwangerschaft/schwanger-werden" class="responsive-menu-item-link">Schwanger werden</a></li><li id="responsive-menu-item-43051" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/schwangerschaft/schwangerschaftskalender" class="responsive-menu-item-link">Schwangerschaftskalender</a></li><li id="responsive-menu-item-43052" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/schwangerschaft/vorsorge-in-der-schwangerschaft" class="responsive-menu-item-link">Vorsorge in der Schwangerschaft</a></li><li id="responsive-menu-item-43048" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/schwangerschaft/ernaehrung-in-der-schwangerschaft" class="responsive-menu-item-link">Ernährung in der Schwangerschaft</a></li><li id="responsive-menu-item-43049" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/schwangerschaft/schwanger-im-job" class="responsive-menu-item-link">Schwanger im Job</a></li></ul></li><li id="responsive-menu-item-43055" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.leben-und-erziehen.de/geburt" class="responsive-menu-item-link">Geburt<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43057" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/geburt/geburtsvorbereitung" class="responsive-menu-item-link">Geburtsvorbereitung</a></li><li id="responsive-menu-item-43056" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/geburt/die-geburt-geht-los" class="responsive-menu-item-link">Die Geburt geht los</a></li><li id="responsive-menu-item-43058" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/geburt/kaiserschnitt" class="responsive-menu-item-link">Kaiserschnitt</a></li><li id="responsive-menu-item-43059" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/geburt/nachsorge" class="responsive-menu-item-link">Nachsorge</a></li></ul></li><li id="responsive-menu-item-43066" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.leben-und-erziehen.de/baby" class="responsive-menu-item-link">Baby<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43074" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/namen" class="responsive-menu-item-link">Namen</a></li><li id="responsive-menu-item-43068" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/babyausstattung" class="responsive-menu-item-link">Babyausstattung</a></li><li id="responsive-menu-item-43071" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/entwicklungskalender" class="responsive-menu-item-link">Entwicklungskalender</a></li><li id="responsive-menu-item-43952" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/schlafen-baby" class="responsive-menu-item-link">Schlafen</a></li><li id="responsive-menu-item-43953" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/stillen-und-fuettern-mit-dem-flaeschchen" class="responsive-menu-item-link">Stillen und füttern mit dem Fläschchen</a></li><li id="responsive-menu-item-43069" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/babypflege" class="responsive-menu-item-link">Babypflege</a></li><li id="responsive-menu-item-43073" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/gesundheit" class="responsive-menu-item-link">Gesundheit</a></li><li id="responsive-menu-item-43070" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/eltern-mit-baby" class="responsive-menu-item-link">Eltern mit Baby</a></li><li id="responsive-menu-item-43075" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/spielen-mit-babys" class="responsive-menu-item-link">Spielen mit Babys</a></li><li id="responsive-menu-item-43067" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/baby-ernaehrung" class="responsive-menu-item-link">Baby Ernährung</a></li><li id="responsive-menu-item-43072" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/baby/erziehung-baby" class="responsive-menu-item-link">Erziehung</a></li></ul></li><li id="responsive-menu-item-43076" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.leben-und-erziehen.de/kleinkind" class="responsive-menu-item-link">Kleinkind<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43080" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kleinkind/gesundheit-pflege" class="responsive-menu-item-link">Gesundheit &#038; Pflege</a></li><li id="responsive-menu-item-43081" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kleinkind/schlafen-kleinkind" class="responsive-menu-item-link">Schlafen</a></li><li id="responsive-menu-item-43082" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kleinkind/spiele-fur-kleinkinder" class="responsive-menu-item-link">Spiele für Kleinkinder</a></li><li id="responsive-menu-item-43079" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kleinkind/erziehung-kleinkind" class="responsive-menu-item-link">Erziehung</a></li><li id="responsive-menu-item-43078" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kleinkind/ernahrung-bei-kleinkindern" class="responsive-menu-item-link">Ernährung bei Kleinkindern</a></li><li id="responsive-menu-item-43077" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kleinkind/entwicklung-von-kleinkindern" class="responsive-menu-item-link">Entwicklung von Kleinkindern</a></li></ul></li><li id="responsive-menu-item-43083" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.leben-und-erziehen.de/kindergarten" class="responsive-menu-item-link">Kindergarten<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43087" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kindergarten/vorbereitung-auf-den-kindergarten" class="responsive-menu-item-link">Vorbereitung auf den Kindergarten</a></li><li id="responsive-menu-item-43086" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kindergarten/spielen-foerdern" class="responsive-menu-item-link">Spielen &#038; fördern</a></li><li id="responsive-menu-item-43084" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kindergarten/gesundheit-kindergarten" class="responsive-menu-item-link">Gesundheit</a></li><li id="responsive-menu-item-43085" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kindergarten/probleme-im-kindergarten" class="responsive-menu-item-link">Probleme im Kindergarten</a></li><li id="responsive-menu-item-43088" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/kindergarten/vorschule" class="responsive-menu-item-link">Vorschule</a></li></ul></li><li id="responsive-menu-item-43089" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.leben-und-erziehen.de/schulkind" class="responsive-menu-item-link">Schulkind<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43090" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/schulkind/einschulung" class="responsive-menu-item-link">Einschulung</a></li><li id="responsive-menu-item-43093" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/schulkind/gesundheit-ernaehrung" class="responsive-menu-item-link">Gesundheit &#038; Ernährung</a></li><li id="responsive-menu-item-43091" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/schulkind/erziehung-schulkind" class="responsive-menu-item-link">Erziehung</a></li><li id="responsive-menu-item-43094" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/schulkind/probleme-in-der-schule" class="responsive-menu-item-link">Probleme in der Schule</a></li><li id="responsive-menu-item-43092" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/schulkind/freizeit" class="responsive-menu-item-link">Freizeit</a></li></ul></li><li id="responsive-menu-item-43096" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.leben-und-erziehen.de/baby/eltern-mit-baby" class="responsive-menu-item-link">Eltern<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-56309" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.leben-und-erziehen.de/tag/elternzeit" class="responsive-menu-item-link">Elterngeld/Elternzeit</a></li><li id="responsive-menu-item-56310" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.leben-und-erziehen.de/tag/Partnerschaft" class="responsive-menu-item-link">Partnerschaft</a></li><li id="responsive-menu-item-56313" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.leben-und-erziehen.de/tag/haushalt" class="responsive-menu-item-link">Haushalt</a></li><li id="responsive-menu-item-56311" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.leben-und-erziehen.de/tag/kreativ" class="responsive-menu-item-link">Kreativ</a></li></ul></li><li id="responsive-menu-item-43105" class="hidemenuitem menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.abo.leben-und-erziehen.de/" class="responsive-menu-item-link">Abo/Shop</a></li><li id="responsive-menu-item-43162" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.leben-und-erziehen.de/unsere-zeitschriften" class="responsive-menu-item-link">Unsere Zeitschriften</a></li><li id="responsive-menu-item-66184" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.leben-und-erziehen.de/download" class="responsive-menu-item-link">DIY-Anleitungen</a></li><li id="responsive-menu-item-43103" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.leben-und-erziehen.de/tag/quiz" class="responsive-menu-item-link">Quizze</a></li><li id="responsive-menu-item-43223" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.leben-und-erziehen.de/blogs" class="responsive-menu-item-link">Blogs<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-43226" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/nadines-blog" class="responsive-menu-item-link">Nadines Blog</a></li><li id="responsive-menu-item-43227" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/martinas-tagebuch" class="responsive-menu-item-link">Martinas Tagebuch</a></li><li id="responsive-menu-item-49066" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.leben-und-erziehen.de/redaktionsblog" class="responsive-menu-item-link">Redaktionsblog</a></li><li id="responsive-menu-item-51241" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/steffis-schwangerschafts-blog" class="responsive-menu-item-link">Steffis Schwangerschafts-Blog</a></li><li id="responsive-menu-item-54818" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.leben-und-erziehen.de/steffis-baby-blog" class="responsive-menu-item-link">Steffis Baby-Blog</a></li></ul></li><li id="responsive-menu-item-62573" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.leben-und-erziehen.de/download" class="responsive-menu-item-link">Downloads</a></li><li id="responsive-menu-item-43104" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.leben-und-erziehen.de/e-books-aus-der-leben-erziehen-redaktion" class="responsive-menu-item-link">E-Books</a></li><li id="responsive-menu-item-43106" class=" menu-item menu-item-type-taxonomy menu-item-object-post_tag responsive-menu-item"><a href="https://www.leben-und-erziehen.de/tag/glueckwuensche" class="responsive-menu-item-link">Glückwünsche</a></li><li id="responsive-menu-item-43459" class="hidemenuitem menu-item menu-item-type-taxonomy menu-item-object-post_tag responsive-menu-item"><a href="https://www.leben-und-erziehen.de/tag/gewinnspiele" class="responsive-menu-item-link">Gewinnspiele</a></li><li id="responsive-menu-item-43461" class="hidemenuitem menu-item menu-item-type-post_type menu-item-object-post responsive-menu-item"><a href="https://www.leben-und-erziehen.de/allgemein/newsletter" class="responsive-menu-item-link">Newsletter</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.leben-und-erziehen.de" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<div class="rfbwp-popup"><div class="rfbwp-popup-cache"></div><div class="rfbwp-popup-box"><a href="#" class="rfbwp-close"></a><div class="rfbwp-popup-wrap"></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.leben-und-erziehen.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>





<script type="text/javascript" src="https://www.leben-und-erziehen.de/wp-content/cache/minify/f144a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rfbwp_ajax = "https:\/\/www.leben-und-erziehen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>


<script type="text/javascript" src="https://www.leben-und-erziehen.de/wp-content/cache/minify/2fcef.js"></script>

	<div id="nachoben"><a href="/redaktionsblog/baby-mit-verkuerzter-lieferzeit#top" title="nach oben">nach oben</a></div>
      <div id="flyinteaser1" class="flyinteaser">
  <div class="flyteaserclose">X</div>
  <div id="flyinteaser1left">
  <a onclick="_gaq.push(['_trackEvent',  'Mobile Teaser', 'Klick', 'Heftbewerbung Button Leiste unten']);" href="#le1116" class="rfbwp-popup-book" data-fb-id="le1116" data-fb-fs="#ededed|95|true"><img id="cover" src="https://www.leben-und-erziehen.de/cover/lue-cover.jpg" alt="Cover" title="" /></a>
  </div>
  <div id="flyinteaser1right">
  <span>Leben & erziehen – das Elternmagazin.</span>
  <a onclick="_gaq.push(['_trackEvent',  'Mobile Teaser', 'Klick', 'Heftbewerbung Button Leiste unten']);" href="#le1116" class="rfbwp-popup-book" data-fb-id="le1116" data-fb-fs="#ededed|95|true">&#10095; Jetzt reinblättern</a>
  </div>
  <div class="clear"></div>
  </div>
  
  
  <!-- 24 queries. 0,674 seconds. -->
<script type="text/javascript" src="//cdn.conative.de/serve/domain/38/config.js" async></script>
    	

<script type="text/javascript" src="https://www.leben-und-erziehen.de/wp-content/cache/minify/054b7.js"></script>
	

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 175/217 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching using disk (Request-wide modification query)

Served from: www.leben-und-erziehen.de @ 2018-12-18 20:51:20 by W3 Total Cache
-->